Solo a mi me pasa esto!!!!

Tema en 'Ayuda / Soporte' comenzado por checinho, 19 de Septiembre de 2008.

Comparte esta página

  1. checinho

    checinho New Member




    Oygan esto me viene pasando toda la semana


    1ero. me cuesta mucho tener acceso a esta pagina, al intentar entrar me aparece un mensaje de "ERROR DATABASE"

    2do. cuando qiero responder en algun tema, tengo q actualizar la pagina de 3 a 5 veces para q me salga el cuadro donde puedo escribir mi respuesta,



    Ayuda esto es solo a mi o no, y si no es solo a mi xfavor les pido su atencion a los admins, q a una pagina tan buena como esta no le puede estar pasando esto
     
  2. Cargando...


  3. leonardo1530

    leonardo1530 New Member

    tamos iguales a mi me aparese el (data base error) solo aveces
    pero si tengo q actualizar para q me aparesca el cuadro de escribir..
    y tambien cuando voy a entrar a un post me dise error al calgar la pagina y tengo q actualizarlo muchas veces..
    aver q es lo q le pasa a esto
     
  4. SKILLET

    SKILLET New Member

    A Mi Tambien Tengoque Actualizarla Hasta Que Me Salga El Cuadro.......sera A Todos??

    Estamos Iguales
     
  5. checinho

    checinho New Member

    ahorita para escribir esto tuve q actualizar, porfavor a los Admins metan mano en el Asunto y arreglen esto
     
  6. leonardo1530

    leonardo1530 New Member

    seee parese q todo estamos iguales
     
  7. Anilove

    Anilove URTMTH

    No creo que sea solo a ti,porque al menos a mi tambien me a
    sucedido esta semana.Bueno,realmente no he entre la semana
    completa,pero los dias que he entrado esta semana me sucede
    que al entrar a algun topico que indica que tiene 10 mensajes,
    solo encuentro el principal,pero no los demas.Quien sabe
    que sucede.
     
  8. Anilove

    Anilove URTMTH

    Una vez mas aqui,esta vez para comunicarles
    que ya estan corregidos los problemas que muchos de nosotros
    teniamos hasta parte del dia de hoy.;)
     
  9. geo_1112

    geo_1112 New Member

    gracias anilove yo tambien tenia este problema
     
  10. checinho

    checinho New Member

    Ok, cualquier otro problem aviso :D:D:D
     
  11. leonardo1530

    leonardo1530 New Member

    creo q no todavia por q ami me sigue el problema
     
  12. Anilove

    Anilove URTMTH


    Que es exactamente lo que tu estas experimentando,Leo?
    Para poder pasar esa info a donde corresponde,tu sabes;)
     
  13. Jonatanesram

    Jonatanesram Administrator Miembro del Equipo Administrador

    En este foro solo a la 1:00 A.M. no hay problemas, por eso me gusta conectarme de noche,
    y no es mi conexion a internet por que en los demas foros las paginas cargan en 2 segundos a cualquier hora,
    y :mad: en este si es que de casulidad cargan lo hacen como en 1 minuto.

    Tampoco es el navegador da lo mismo con Firefox, Opera y Safari
     

Comparte esta página

Cargando...